Opgave 1 - Vejledende løsning

 

Indtast følgende formler i D2

 

=HVIS(D2>=2;"Bestået";"Dumpet")

 

Hvis du bruger funktionsguiden, ser det sådan her ud:

Herefter kopierer du formlen ned.

 

Du kunne også have skrevet funktionen således:

 

=HVIS(D2<2;"Dumpet";"Bestået")

SPØRG Excelmanden

Har du en udfordring som Excelmanden skal kigge på?

Skriv dit spørgsmål/udfordring i formularen og så kan det være at dit eksempel bliver det næste Excelmanden gennemgår på NetSkolen.

 
 
 

Excelmanden * Krudttårnsvej 73 * 2791 Dragør * Tlf. (+45) 30 48 04 13 * kontakt@excelmanden.dk