Opgave 3 - Vejledende løsning

 

Indtast følgende formler i B3

 

=HVIS(B2<5;E3;B2*E4)

 

Hvis du bruger funktionsguiden, ser det sådan her ud:

Du kunne også have skrevet funktionen således:

 

=HVIS(B2>=5;B2*E4;E3)

SPØRG Excelmanden

Har du en udfordring som Excelmanden skal kigge på?

Skriv dit spørgsmål/udfordring i formularen og så kan det være at dit eksempel bliver det næste Excelmanden gennemgår på NetSkolen.

 
 
 

Excelmanden * Krudttårnsvej 73 * 2791 Dragør * Tlf. (+45) 30 48 04 13 * kontakt@excelmanden.dk