Opgave 2 - Vejledende løsning

 

Indtast følgende formler i E3

 

=HVIS(C3=$G$3;$H$3*D3;$H$4*D3)

 

Hvis du bruger funktionsguiden, ser det sådan her ud:

Herefter kopierer du formlen ned.

 

(Bemærk at referencerne bliver låst med $-tegn da se skal være absolutte, når formlen skal kopieres)

 

Du kunne også have skrevet funktionen således:

 

=HVIS(C3=$G$4;$H$4*D3;$H$3*D3)

SPØRG Excelmanden

Har du en udfordring som Excelmanden skal kigge på?

Skriv dit spørgsmål/udfordring i formularen og så kan det være at dit eksempel bliver det næste Excelmanden gennemgår på NetSkolen.

 
 
 

Excelmanden * Krudttårnsvej 73 * 2791 Dragør * Tlf. (+45) 30 48 04 13 * kontakt@excelmanden.dk